× Zum einfügen von Bildern empfehlen wir den kostenlosen Hoster
abload.de/
Dort könnte Ihr eure Bilder hochladen und danach mit einem Link in den Beitrag einfügen.

Beim direkten Einfügen in das Posting gelten folgende Beschränkungen:
maximal 800 x 800 Pixel
maximal 150 kb

sv 50 bleibt nach 100 meter liegen.Lösung.

1 Monat 1 Woche her #6778 von Rossi64
Rossi64 antwortete auf sv 50 bleibt nach 100 meter liegen.
In der Ruhe liegt die kraft
Ori Vergaser oder Nachbau?
hatte den selben Mist bei meinem.
Mit dem Nachbau Vergaser kriegst ihn nur bedingt ans Laufen.
Hauptdüse? Gecheckt? Grösse 72 bei gurtner 14mm.
ist das Messingröhrchen zum Chocke frei? Kann man vorsichtig rausziehen, innen sind noch Querbohrungen die gerne mal zu sind.
ich habe letztendlich einen Manuellen Choke verbaut, dann war Ruhe.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

1 Monat 1 Woche her #6782 von litti
Es ist ein Gurtner vergaser mit 14 mm mm.Hauptdüse 72 .Ich habe in 2 mal mit Druckluft sauber gemacht und ein mal mit Vibrationsbad.Das mit den Manuellen Choke werde ich noch mal ausprobieren.
Wenn nicht zünd ich den roller an.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

1 Monat 1 Woche her #6783 von Rossi64
Rossi64 antwortete auf sv 50 bleibt nach 100 meter liegen.
Nich anzünden....Ich nehm den in Pflege :-)
Ist die Luftfiltermatte geölt?
Den Fall hatte ich schon.....Trockene Matte: zu wenig Unterdruck im Ansaugtrakt.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

1 Monat 1 Woche her #6784 von Rossi64
Rossi64 antwortete auf sv 50 bleibt nach 100 meter liegen.
Meldest dich hier:
Diese E-Mail-Adresse ist vor Spambots geschützt! Zur Anzeige muss JavaScript eingeschaltet sein!
Geb Dir dann meine Nummer .. am Tel. Ist das einfacher zu checken

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

3 Wochen 5 Stunden her #6872 von litti
Hallo
Ich habe jetzt mal Zeit gehabt und an meinen Roller mal den Membranblock auszubauen,,der Membranblock war noch gut,also mit neuen Dichtungen eingebaut.Dann habe ich einen anderen gebrauchten gurtner vergaser eingebaut,habe ja 3 stück,sehr schwer angesprungen,aber dann lief er gut rund.Mit Roller gleich eine runde Gefahren,nach 100 meter lief er immer noch,was er ja sonst nicht mehr gemacht hat.
am nächsten Tag gleich ausprobiert.eine runde ums Dorf,er leuft.jetzt weis ich nicht,waren es die neuen Dichtungen oder andere Vergaser was geholfen hat.Der letzte vergaser den ich drinnen hatte lief ja auch,nur 100 mehr nicht.Egal solte jemand das selbe Problem haben,einfach mal ausprobieren.
Gruß Litti

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Ladezeit der Seite: 0.109 Sekunden
Powered by Kunena Forum